cdnjs on GitHub

require-cs

  • 18
  • 336
  • 61

https://github.com/requirejs/require-cs

An AMD loader plugin for CoffeeScript

requirejs, coffeescript, coffee

Version
CDN provider

require-cs/0.5.0/cs.js

require-cs/0.5.0/cs.min.js

Related Tutorials

Write your own awesome web development tutorials for the libraries on cdnjs! Submit your community driven tutorials now!