require-cs

An AMD loader plugin for CoffeeScript

MIT licensed

Tags: requirejs, coffeescript, coffee

Version

Asset Type

  • https://cdnjs.cloudflare.com/ajax/libs/require-cs/0.4.4/cs.min.js
  • https://cdnjs.cloudflare.com/ajax/libs/require-cs/0.4.4/cs.js

Library Tutorials

Want to write your own awesome tutorials? Make and submit them today