require-i18n

An AMD loader plugin for loading internationalization/localization string resources.

Tags: requirejs, i18n

Version

Asset Type

  • https://cdnjs.cloudflare.com/ajax/libs/require-i18n/2.0.6/i18n.min.js
  • https://cdnjs.cloudflare.com/ajax/libs/require-i18n/2.0.6/i18n.js

Library Tutorials

Want to write your own awesome tutorials? Make and submit them today