CDNJS on GitHub

require-jquery

  • 252
  • 252
  • 89

https://github.com/jrburke/require-jquery.git

  • Links/Tags:
  • commits/history
  •  
  • cdnjs api  
  •  
  •  
  • repository
  • Require.js merged with jQuery for loader goodness!

    loader, modules, asynchronous, popular, jquery
    Version
    CDN provider

    require-jquery/0.25.0/require-jquery.js

    require-jquery/0.25.0/require-jquery.min.js

    Related Tutorials

    Write your own awesome web development tutorials for the libraries on CDNJS! Submit your community driven tutorials now!